<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

  <head>
    <meta charset="utf-8" />
<script>window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/themes/umn_homesite/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Detailed global maps of key traits in plants are available for the first time, thanks to work led by CFANS researchers." />
<meta name="abstract" content="EnvironmentResearchScience. Detailed global maps of key traits in plants are available for the first time, thanks to work led by CFANS researchers." />
<meta name="keywords" content="EnvironmentResearchScience" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://twin-cities.umn.edu/news-events/alaska-amazonia-first-global-maps-traits-drive-vegetation-growth" />
<link rel="shortlink" href="https://twin-cities.umn.edu/node/223586" />
<meta property="og:site_name" content="University of Minnesota Twin Cities" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://twin-cities.umn.edu/news-events/alaska-amazonia-first-global-maps-traits-drive-vegetation-growth" />
<meta property="og:title" content="From Alaska to Amazonia: first global maps of traits that drive vegetation growth" />
<meta property="og:description" content="Detailed global maps of key traits in plants are available for the first time, thanks to work led by CFANS researchers." />
<meta property="og:image" content="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/rain-forest-tree-at-doi-inthanon-chiang-mai-thailand_rvew5uk_3me_cropped.jpg" />
<meta property="og:image:secure_url" content="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/rain-forest-tree-at-doi-inthanon-chiang-mai-thailand_rvew5uk_3me_cropped.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@UMNews" />
<meta name="twitter:creator:id" content="18917572" />
<meta name="twitter:title" content="From Alaska to Amazonia: first global maps of traits that drive vegetation growth" />
<meta name="twitter:url" content="https://twin-cities.umn.edu/news-events/alaska-amazonia-first-global-maps-traits-drive-vegetation-growth" />
<meta name="twitter:description" content="Detailed global maps of key traits in plants are available for the first time, thanks to work led by CFANS researchers." />
<meta name="twitter:image" content="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/rain-forest-tree-at-doi-inthanon-chiang-mai-thailand_rvew5uk_3me_cropped.jpg" />
<meta name="dcterms.title" content="From Alaska to Amazonia: first global maps of traits that drive vegetation growth" />
<meta name="dcterms.subject" content="EnvironmentResearchScience" />
<meta name="dcterms.creator" content="ljnygard" />
<meta name="twitter:data1" content="November 30, 2017" />
<meta name="dcterms.date" content="November 30, 2017" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.source" content="University Relations" />
<meta name="dcterms.identifier" content="https://twin-cities.umn.edu/news-events/alaska-amazonia-first-global-maps-traits-drive-vegetation-growth" />
<meta name="dcterms.language" content="en" />
    <title>From Alaska to Amazonia: first global maps of traits that drive vegetation growth | University of Minnesota Twin Cities</title>
        <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta http-equiv="cleartype" content="on">
    <link type="text/css" rel="stylesheet" href="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/css/css_AoVqCDaaWUs8ZcCjvS6haXcnHbKNUJ_qqjm1UEcNxls.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/css/css__JxT78x_97LavmXMtQNQTy_VYmv35Q8vMP0J-S48eDc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/css/css_2kC_0Iofna0ILnf8i328M-tLXJjrV2fYoVzOjQBG-LE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway:200,300,400,500,600" media="all" />
<link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/css/css_eCGBj1b_Ed-GgVLtLvt6q09wtZ6-YVG0yESXJ7Z7AkQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/css/css_PxsPpITToy8ZnO0bJDA1TEC6bbFpGTfSWr2ZP8LuFYo.css" media="all" />
    <script defer="defer" src="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/libraries/modernizr/modernizr.min.js?p0khub"></script>
<script src="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/js/js_6sm6JoqCcTsS1u8dUsSM0rznF0fRFe8RhfH9L_D8Sog.js"></script>
<script src="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/js/js_7xjts--0pDWyzwU9eLlbv7PxqKNRF7amgMHHBmaPMP8.js"></script>
<script src="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/js/js_gwJ5Lz0H4juqydnq-eb2QxY1lIhGk6DuW2OQ-GLsv-c.js"></script>
<script src="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/js/js_tnSTAmu_svsEW0aEFKpqb2IdQYyj_eT892ZJrB2ctCs.js"></script>
<script>var switchTo5x = true;var __st_loadLate = true;</script>
<script src="https://ws.sharethis.com/button/buttons.js"></script>
<script>if (stLight !== undefined) { stLight.options({"publisher":"52122742-dd78-4090-8a27-8eb929b602ed","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true}); }</script>
<script src="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/js/js_J5MtUlitIePfyUXN1RSa_QOxwnkSkIu9dlDi_QUP4WE.js"></script>
<script>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</script>
<script src="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/js/js_XQOkf5fC-FMw4aPueheMoTIZp20aSbvWTsFZIMOzL3Q.js"></script>
<script src="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/js/js_qLQlFI2meD38HRgNNeWAjAiM9YoW7lX87rBKPwlEBWQ.js"></script>
<script>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</script>
          <!-- Google Code for Remarketing Tag -->
      <!-- ------------------------------------------------
      Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
      ------------------------------------------------- -->
      <div style="display: none;">
        <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 941245228;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/941245228/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>
                  <!-- Twitter single-event website tag code -->
          <script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
          <script type="text/javascript">twttr.conversion.trackPid('nw3ks', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
          <noscript>
          <img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nw3ks&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
          <img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nw3ks&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
          </noscript>
          <!-- End Twitter single-event website tag code -->
              </div>
            <!--[if lt IE 9]>
    <script src="/profiles/umncore/themes/zen/js/html5.js"></script>
    <![endif]-->
        <!--[if lt IE 9]>
    <script src="/sites/twin-cities.umn.edu/themes/umn_homesite/js/selectivizr-min.js"></script>
    <![endif]-->
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-223586 node-type-news homesite-secondary-page  region-content section-news-events page-panels homesite-tertiary-page" >
    <div id="skip-links" class="visually-hidden"><a href="#main-nav">Main navigation</a> | <a href="#content">Main content</a></div>
    <header class="top-mast">
      <!-- WARNING: This header has only been approved for use on this site. It cannot be used on other sites -- UMN or otherwise. Please see https://www.ur.umn.edu/brand/requirements-and-guidelines/web-templates/index.php for web header & footer requirements and https://github.umn.edu/URel/HeaderFooter for an approved header & footer template. -->
      <div>
        <div class="st-wm">
          <a href="/" tabindex="-1">University of Minnesota homepage</a>
        </div>
        <nav class="nav-myu display-before-footer-break" aria-label="Key Tasks for Affiliated Audiences">
          <ul>
            <li><a href="https://www.myu.umn.edu/">MyU<span></span>: For Students, Faculty, and Staff</a></li>
            <li><a href="http://onestop.umn.edu/">One Stop</a></li>
          </ul>
        </nav>
        <div class="search" id="umn-search">
         <form action="https://google.umn.edu/search" id="" method="get" name="gs" onsubmit="return (this.q.value == '') ? false : true;">
           <label for="search_box" class="visually-hidden">Search</label>
            <!-- text field -->
            <input id="search_box" name="q" type="text" aria-haspopup="true" autocomplete="off" class="q" maxlength="256" size="64" value="">

            <!-- submit button -->
            <input name="btnG" type="submit" value="" aria-label="Search" title="Search">

            <!-- site, client, proxystylesheet -->
            <input name="site" type="hidden" value="campus_tc">
            <input name="client" type="hidden" value="campus_tc">
            <input name="proxystylesheet" type="hidden" value="campus_tc">

            <!-- filter value=0 means no filter, all results shown, generally the best option, but default is 1 -->
            <input name="filter" type="hidden" value="0">

            <!-- allow up to 5 keymatches. default is 3. we prefer 5 -->
            <input name="numgm" type="hidden" value="5">
            <input name="entqr" type="hidden" value="3">
            <!-- ensure search is over https -->
            <input name="access" type="hidden" value="a">

          </form>
        </div>
        <div class="nav-main">
        <div class="searchtoggle"><span id="searchIcon" role="button" aria-label="Search Toggle" aria-controls="umn-search"><i class="fa fa-search" aria-hidden="true"></span></i></div>
        <div class="burger"><span id="burgerIcon" role="button" aria-controls="st-main-nav" aria-label="Main Menu" aria-expanded="false">≡</span> <span class="visually-hidden">Main Menu</span></div>
        </div>
        <nav class="nav-header display-before-footer-break" aria-label="Key Tasks">
          <ul>
            <li><a href="/contact-us">Contact Us</a></li>
            <li><a href="http://campusmaps.umn.edu/">Maps</a></li>
            <li><a href="/alumni-resources">Alumni</a></li>
            <li><a href="https://makingagift.umn.edu/onlinegiving/enterSearch.do?desc_source=UWXXUMGWBURX">Give</a></li>
            <li><a href="http://humanresources.umn.edu/jobs">Employment</a></li>
          </ul>
        </nav>
      </div>
      <nav id="st-menu" class="nav-main-header" role="navigation" aria-label="Main Menu">
            <!-- <div class="toggle display-after-menu-collapse">&#8801; <span class="visually-hidden">Main</span> Menu</div> -->
            <ul id="st-main-nav" aria-hidden="true">
                <li><a href="/about-us">About Us</a></li>
                <li><a href="/research">Research</a></li>
                <li><a href="/academics">Academics</a></li>
                <li><a href="/health-medicine">Health and Medicine</a></li>
                <li><a href="/admissions-aid">Admissions and Aid</a></li>
                <li><a href="/athletics">Athletics</a></li>
                <li><a href="/student-life">Student Life</a></li>
                <li class="current-page"><a href="/news-events">News and Events</a></li>
                <li class="small-screens"><a href="/contact-us">Contact Us</a></li>
                <li class="mid-screens"><a href="http://campusmaps.umn.edu/">Maps</a></li>
                <li class="small-screens myu"><a href="https://www.myu.umn.edu/">MyU<span></span></a></li>
                <li class="small-screens"><a href="http://onestop.umn.edu/">OneStop</a></li>
                <li class="mid-screens"><a href="/alumni-resources">Alumni Resources</a></li>
            </ul>
        </nav>
    </header>

    <div class="umn-mast">
      <div>
        <div class="wordmark display-before-footer-break">
          <a href="/" title="University of Minnesota homepage"><img src="/sites/twin-cities.umn.edu/themes/umn_homesite/images/wordmark-m-d2d-black-maroon-maroon-576w.png" alt="University of Minnesota block M and wordmark"></a>
          <nav class="nav-campuses" aria-label="U of M Campuses">
            <ul><li><a href="http://www.crk.umn.edu/">Crookston</a></li><li><a href="http://www.d.umn.edu/">Duluth</a></li><li><a href="http://www.morris.umn.edu/">Morris</a></li><li><a href="http://www.r.umn.edu/">Rochester</a></li><li class="active"><a href="http://twin-cities.umn.edu/">Twin Cities</a></li></ul>
          </nav>
        </div>
        <nav class="nav-main collapsed" aria-label="Main Menu">
            <!-- <div class="toggle display-after-menu-collapse">&#8801; <span class="visually-hidden">Main</span> Menu</div> -->
            <ul id="main-nav">
                <li><a href="/about-us">About Us</a></li>
                <li><a href="/research">Research</a></li>
                <li><a href="/academics">Academics</a></li>
                <li><a href="/health-medicine">Health and Medicine</a></li>
                <li><a href="/admissions-aid">Admissions and Aid</a></li>
                <li><a href="/athletics">Athletics</a></li>
                <li><a href="/student-life">Student Life</a></li>
                <li class="current-page"><a href="/news-events">News and Events</a></li>
                <li class="small-screens"><a href="/contact-us">Contact Us</a></li>
                <li class="mid-screens"><a href="http://campusmaps.umn.edu/">Maps</a></li>
                <li class="small-screens myu"><a href="https://www.myu.umn.edu/">MyU<span></span></a></li>
                <li class="small-screens"><a href="http://onestop.umn.edu/">OneStop</a></li>
                <li class="mid-screens"><a href="/alumni-resources">Alumni Resources</a></li>
            </ul>
        </nav>
      </div>
    </div>

        

  <div id="sub-header-site-name">
      </div>
  <div id="header-wrapper-full-width" class="clearfix">
    <div id="header-wrapper-internal">
      <div id="sub-header" class="clearfix">
              </div>
          </div>
  </div>
  <div id="full-page-wrapper">
    <div id="page">
            <div id="content" class="column" role="main">
        <div class="panel-pane pane-pane-messages" >
  
      
  
  


  
  </div>
<div class="panel-pane pane-page-content" >
  
      
  
  

<!-- this is secondary.tpl.php -->
<div class="fieldable-panels-pane">
    <div class="field field-name-field-basic-text-text field-type-text-long field-label-hidden"><div class="field-items" id="md1"><div class="field-item even"><ul id="breadcrumbs">
<li><a href="/news-events" rel="nofollow">News &amp; Events</a></li>
</ul>
</div></div></div></div>
<div class="page-lead">
  <ul><li><a itemprop="articleSection" href="/news-events/category?field_news_category_tid=281">Environment</a></li><li><a itemprop="articleSection" href="/news-events/category?field_news_category_tid=306">Research</a></li><li><a itemprop="articleSection" href="/news-events/category?field_news_category_tid=311">Science</a></li></ul><div class="panel-pane pane-node-title" >
  
      
  
  <h1>From Alaska to Amazonia: first global maps of traits that drive vegetation growth</h1>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-date-publication" >
  
      
  
  <div class="field field-name-field-date-publication field-type-date field-label-hidden"><div class="field-items" id="md8"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-11-30T12:15:00-06:00">November 30, 2017</span></div></div></div>
  
  </div>
<div class="fieldable-panels-pane">
    <div class="field field-name-field-basic-text-text field-type-text-long field-label-hidden"><div class="field-items" id="md9"><div class="field-item even"><p><a href="#anchor-media-contacts" rel="nofollow">Contacts</a></p>
</div></div></div></div>
<div class="panel-pane pane-entity-field pane-node-field-image" >
  
      
  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items" id="md10"><div class="field-item even"><img itemprop="image" src="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/rain-forest-tree-at-doi-inthanon-chiang-mai-thailand_rvew5uk_3me_cropped.jpg" alt="Forest" /></div></div></div>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-body" >
  
      
  
  <div class="field field-name-field-body field-type-text-long field-label-hidden"><div class="field-items" id="md11"><div class="field-item even" itemprop="articleBody"><p>Detailed global maps of key traits in higher plants have been made available for the first time, thanks to work led by researchers from the University of Minnesota’s (UMN) College of Food, Agricultural and Natural Resource Sciences (CFANS).</p>
<p>Based on measurements of 45,000 individual plants from 3,680 species, and using high-tech statistical mapping protocols, the team created global maps of plant traits including leaf nitrogen concentration, leaf phosphorus concentration, and specific leaf area (a measure of area displayed to intercept light per unit investment in leaf biomass). These maps, with more than 50,000 pixels, show surprisingly large local variation in trait values that could significantly impact future carbon cycle calculations produced by Earth System models (ESMs). The plant traits mapped in the study are critical for photosynthesis and foliar respiration and serve as input to the ESMs. Incorporating this local variability of plant traits in the ESMs will lead to more accurate modeling of carbon cycle feedbacks.</p>
<p>“The scarcity of field measurements presents a major roadblock in creating high resolution global maps of plant traits,” said Ethan Butler, co-lead author and postdoctoral associate in the Department of Forest Resources at UMN’s College of Food, Agricultural and Natural Resource Sciences (CFANS). “This work advances previous trait mapping endeavors by leveraging the largest to-date global plant trait database, TRY (<a href="http://www.try-db.org/" rel="nofollow">www.try-db.org</a>), which is three-fold larger than any used before.”  </p>
<p>According to Peter Reich, the project leader, “Current ESMs represent variation in plant life using crude averages of trait values of plants; a model might be as simplistic as assuming all leaves in Amazonia or Alaska are identical. The new maps reveal that local diversity is substantial; ignoring this fact is problematic. Incorporating data from these maps into the EMSs will lead to improved carbon cycle models.”</p>
<p>“Despite having an enhanced number of field measurements, the geographical coverage of TRY is still limited with little or no data for much of the tropics, large swaths of Central Asia, Russia, South Asia and much of the Arctic,” said co-lead author Abhi Datta, formerly a PhD student in the Division of Biostatistics at UMN.  “Subsequently, sophisticated statistical approaches were used to extrapolate plant trait values using a combination of climate, soil and spatial information. The resulting maps provide a complete characterization of how traits vary within and among over 50,000 50 km x 50-km cells across the entire vegetated land surface.”</p>
<p>The new findings were published in the Proceedings of the National Academy of Sciences. The study was conducted by a multi-disciplinary team of researchers spanning many institutions across the globe. The lead authors were <a href="https://www.forestry.umn.edu/ethan-e-butler" rel="nofollow">Butler</a> and <a href="http://abhidatta.com/" rel="nofollow">Datta</a>, currently an assistant professor in the Department of Biostatistics, Johns Hopkins University Bloomberg School of Public Health. Other UMN co-authors include <a href="https://www.cs.umn.edu/people/arindam-banerjee" rel="nofollow">Arindam Banerjee</a> and <a href="https://www-users.cs.umn.edu/~fazay001/" rel="nofollow">Farideh Fazayeli</a>, Department of Computer Science and Engineering; and Habacuc Flores-Moreno, <a href="https://www.forestry.umn.edu/ming-chen" rel="nofollow">Ming Chen</a>, <a href="https://www.forestry.umn.edu/people/kirk-r-wythers" rel="nofollow">Kirk R. Wythers</a>, and <a href="https://www.forestry.umn.edu/people/peter-b-reich" rel="nofollow">Peter B. Reich</a>, Department of Forest Resources.</p>
<p><strong>About University of Minnesota College of Food, Agricultural and Natural Resource Sciences</strong><br />The University of Minnesota College of Food, Agricultural and Natural Resource Sciences (<a href="https://www.cfans.umn.edu/" target="_blank" rel="nofollow">CFANS</a>) brings science-driven innovators together to discover hands-on solutions to global challenges. With 10 research and outreach centers across Minnesota, the Minnesota Landscape Arboretum, and the Bell Museum of Natural History, CFANS offers unparalleled experiential learning opportunities for students and the community. For more information, visit <a href="///C:/Users/ljnygard/Downloads/cfans.umn.edu" rel="nofollow">cfans.umn.edu</a>. </p>
</div></div></div>
  
  </div>
<div class="panel-pane pane-block pane-sharethis-sharethis-block" >
  
      
  
  <div class="sharethis-wrapper"><span st_url="https://twin-cities.umn.edu/news-events/alaska-amazonia-first-global-maps-traits-drive-vegetation-growth" st_title="From Alaska to Amazonia: first global maps of traits that drive vegetation growth" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="https://twin-cities.umn.edu/news-events/alaska-amazonia-first-global-maps-traits-drive-vegetation-growth" st_title="From Alaska to Amazonia: first global maps of traits that drive vegetation growth" class="st_twitter_hcount" st_via="UMNews" st_username="" displayText="twitter"></span>
<span st_url="https://twin-cities.umn.edu/news-events/alaska-amazonia-first-global-maps-traits-drive-vegetation-growth" st_title="From Alaska to Amazonia: first global maps of traits that drive vegetation growth" class="st_reddit_hcount" displayText="reddit"></span>
<span st_url="https://twin-cities.umn.edu/news-events/alaska-amazonia-first-global-maps-traits-drive-vegetation-growth" st_title="From Alaska to Amazonia: first global maps of traits that drive vegetation growth" class="st_pinterest_hcount" displayText="pinterest"></span>
<span st_url="https://twin-cities.umn.edu/news-events/alaska-amazonia-first-global-maps-traits-drive-vegetation-growth" st_title="From Alaska to Amazonia: first global maps of traits that drive vegetation growth" class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="https://twin-cities.umn.edu/news-events/alaska-amazonia-first-global-maps-traits-drive-vegetation-growth" st_title="From Alaska to Amazonia: first global maps of traits that drive vegetation growth" class="st_email_hcount" displayText="email"></span>
</div>
  
  </div>
</div>
<section class="gray-background top-non-lead-section">
  <span class="divot"></span>
  <div class="panel-pane pane-entity-field pane-node-field-contact-info"  id="anchor-media-contacts">
  
        <h2 class="pane-title">Media Contacts</h2>
    
  
  <div class="field field-name-field-contact-info field-type-entityreference field-label-hidden"><div class="field-items" id="md24"><div class="field-item even">
<div class="panelizer-view-mode taxonomy-term taxonomy-term-full taxonomy-term-media-relations-contacts taxonomy-term-901 contact-info">
        <div class="panel-pane pane-term-name" >
  
      
  
  U News main line
  
  </div>
<div class="panel-pane pane-entity-field pane-taxonomy-term-field-unit" >
  
      
  
  <div class="field field-name-field-unit field-type-list-text field-label-above"><div class="field-label">Unit:&nbsp;</div><div class="field-items" id="md15"><div class="field-item even">News Service</div></div></div>
  
  </div>
<div class="panel-pane pane-entity-field pane-taxonomy-term-field-phone1" >
  
      
  
  <div class="field field-name-field-phone1 field-type-text field-label-above"><div class="field-label">Phone:&nbsp;</div><div class="field-items" id="md16"><div class="field-item even">(612) 624-5551</div></div></div>
  
  </div>
<div class="panel-pane pane-entity-field pane-taxonomy-term-field-email2" >
  
      
  
  <div class="field field-name-field-email2 field-type-text field-label-above"><div class="field-label">Email:&nbsp;</div><div class="field-items" id="md17"><div class="field-item even">unews@umn.edu</div></div></div>
  
  </div>
</div>
</div><div class="field-item odd">
<div class="panelizer-view-mode taxonomy-term taxonomy-term-full taxonomy-term-media-relations-contacts taxonomy-term-1046 contact-info">
        <div class="panel-pane pane-term-name" >
  
      
  
  Susan Thurston-Hamerski
  
  </div>
<div class="panel-pane pane-entity-field pane-taxonomy-term-field-unit" >
  
      
  
  <div class="field field-name-field-unit field-type-list-text field-label-above"><div class="field-label">Unit:&nbsp;</div><div class="field-items" id="md21"><div class="field-item even">College of Food, Agricultural and Naturals Resource Sciences</div></div></div>
  
  </div>
<div class="panel-pane pane-entity-field pane-taxonomy-term-field-phone1" >
  
      
  
  <div class="field field-name-field-phone1 field-type-text field-label-above"><div class="field-label">Phone:&nbsp;</div><div class="field-items" id="md22"><div class="field-item even">612-626-5754</div></div></div>
  
  </div>
<div class="panel-pane pane-entity-field pane-taxonomy-term-field-email2" >
  
      
  
  <div class="field field-name-field-email2 field-type-text field-label-above"><div class="field-label">Email:&nbsp;</div><div class="field-items" id="md23"><div class="field-item even">susanth@umn.edu</div></div></div>
  
  </div>
</div>
</div></div></div>
  
  </div>
</section>
<section>
  <span class="divot"></span>
  <div class="panel-pane pane-views-panes pane-homesite-news-news-related-stories" >
  
        <h2 class="pane-title">Related Stories</h2>
    
  
  <div class="view view-homesite-news view-id-homesite_news view-display-id-news_related_stories view-dom-id-a22a21ad3ead010690972c66e13511d4">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first">
    
<div class="panelizer-view-mode node node-teaser node-news node-218461 news-story">
        <h2 >
              Renewable coal on the horizon          </h2>
      <ul><li><a itemprop="articleSection" href="/news-events/category?field_news_category_tid=281">Environment</a></li><li><a itemprop="articleSection" href="/news-events/category?field_news_category_tid=871">Natural Resources</a></li><li><a itemprop="articleSection" href="/news-events/category?field_news_category_tid=306">Research</a></li></ul><div class="panel-pane pane-entity-field pane-node-field-image" >
  
      
  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items" id="md32"><div class="field-item even"><a href="/news-events/renewable-coal-horizon"><img itemprop="image" src="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/biofuels-news-ap.jpg" alt="Briquettes of “renewable coal” resemble charcoal." /></a></div></div></div>
  
  </div>
<div class="panel-pane pane-node-title" >
  
      
  
  <h3><a href="/news-events/renewable-coal-horizon">Renewable coal on the horizon</a></h3>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-lede" >
  
      
  
  <div class="field field-name-field-lede field-type-text-long field-label-hidden"><div class="field-items" id="md33"><div class="field-item even" itemprop="description"><p>UMD researchers are developing a renewable substitute for coal.</p>
</div></div></div>
  
  </div>
</div>
  </div>
  <div class="views-row-even">
    
<div class="panelizer-view-mode node node-teaser node-news node-216061 news-story">
        <h2 >
              A new look at freshwater sponges in Minnesota          </h2>
      <ul><li><a itemprop="articleSection" href="/news-events/category?field_news_category_tid=281">Environment</a></li><li><a itemprop="articleSection" href="/news-events/category?field_news_category_tid=886">Students</a></li></ul><div class="panel-pane pane-entity-field pane-node-field-image" >
  
      
  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items" id="md39"><div class="field-item even"><a href="/news-events/new-look-freshwater-sponges-minnesota"><img itemprop="image" src="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/freshwatersponges.648x432.jpg" alt="Steven Gonzalez holds a freshwater sponge in the lab." /></a></div></div></div>
  
  </div>
<div class="panel-pane pane-node-title" >
  
      
  
  <h3><a href="/news-events/new-look-freshwater-sponges-minnesota">A new look at freshwater sponges in Minnesota</a></h3>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-lede" >
  
      
  
  <div class="field field-name-field-lede field-type-text-long field-label-hidden"><div class="field-items" id="md40"><div class="field-item even" itemprop="description"><p>Faculty and students at the U of M Crookston are studying freshwater sponges and how they correlate to the health of Minnesota’s waters. </p>
</div></div></div>
  
  </div>
</div>
  </div>
  <div class="views-row-odd">
    
<div class="panelizer-view-mode node node-teaser node-news node-214781 news-story">
        <h2 >
              Innovations grant funds win-win approaches to food, water          </h2>
      <ul><li><a itemprop="articleSection" href="/news-events/category?field_news_category_tid=366">Agriculture</a></li><li><a itemprop="articleSection" href="/news-events/category?field_news_category_tid=281">Environment</a></li><li><a itemprop="articleSection" href="/news-events/category?field_news_category_tid=871">Natural Resources</a></li></ul><div class="panel-pane pane-entity-field pane-node-field-image" >
  
      
  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items" id="md48"><div class="field-item even"><a href="/news-events/innovations-grant-funds-win-win-approaches-food-water"><img itemprop="image" src="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/cfans_infews_cropped.jpg" alt="Satellite Image" /></a></div></div></div>
  
  </div>
<div class="panel-pane pane-node-title" >
  
      
  
  <h3><a href="/news-events/innovations-grant-funds-win-win-approaches-food-water">Innovations grant funds win-win approaches to food, water</a></h3>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-lede" >
  
      
  
  <div class="field field-name-field-lede field-type-text-long field-label-hidden"><div class="field-items" id="md49"><div class="field-item even" itemprop="description"><p>It will fund research on innovations for sustainable food, energy, and water supplies in intensively cultivated regions.</p>
</div></div></div>
  
  </div>
</div>
  </div>
  <div class="views-row-even views-row-last">
    
<div class="panelizer-view-mode node node-teaser node-news node-211736 news-story">
        <h2 >
              More renewables needed than previously thought to meet emissions targets          </h2>
      <ul><li><a itemprop="articleSection" href="/news-events/category?field_news_category_tid=281">Environment</a></li><li><a itemprop="articleSection" href="/news-events/category?field_news_category_tid=306">Research</a></li><li><a itemprop="articleSection" href="/news-events/category?field_news_category_tid=311">Science</a></li></ul><div class="panel-pane pane-entity-field pane-node-field-image" >
  
      
  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items" id="md57"><div class="field-item even"><a href="/news-events/more-renewables-needed-previously-thought-meet-emissions-targets"><img itemprop="image" src="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/6-natural-istock_000076103829_xxxlarge-648x432.jpg" alt="Power lines" /></a></div></div></div>
  
  </div>
<div class="panel-pane pane-node-title" >
  
      
  
  <h3><a href="/news-events/more-renewables-needed-previously-thought-meet-emissions-targets">More renewables needed than previously thought to meet emissions targets</a></h3>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-lede" >
  
      
  
  <div class="field field-name-field-lede field-type-text-long field-label-hidden"><div class="field-items" id="md58"><div class="field-item even" itemprop="description"><p>Across the country, stakeholders have set ambitious goals for reducing energy emissions and investing in renewables.</p>
</div></div></div>
  
  </div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<ul class="linkset">
  <li><a href="https://twin-cities.umn.edu/news-events">More News</a></li>
</ul>
</section>
<section class="social-media">
  </section>
<!-- end secondary.tpl.php -->
<div id="block-block-11" class="block block-block even">

      
  <div class="feedback-block"><div class="float-left"><p><a href="https://umn.qualtrics.com/SE/?SID=SV_6fGtBWZDtU4LHxj&amp;page=news-events/alaska-amazonia-first-global-maps-traits-drive-vegetation-growth">Website feedback</a></p></div><div class="float-right"><p><a href="http://m.umn.edu/">Mobile site</a></p></div></div>
</div>

  
  </div>
      </div>
    </div>
    <div id="footer-wrapper">
          </div>
  </div>
    <script src="https://twin-cities.umn.edu/sites/twin-cities.umn.edu/files/js/js_29qYXJz8NLGg8Aomg-RZPjJcj9yEdEst1BMZ9gZbs-4.js"></script>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f70dde473a","applicationID":"28940847,22515815","transactionName":"Y1cAYUAAV0dZBRZaDVodI1ZGCFZaFxYDVAdrXwNbUwZcRmcIDVcHa0QLUEU+SVVfAw==","queueTime":0,"applicationTime":610,"atts":"TxADFwgaREk=","errorBeacon":"bam.nr-data.net","agent":""}</script>

    <footer id="umn-footer">
      <div class="inner-footer">
        <div class="column display-after-footer-break">
          <div class="footer-group">
            <strong role="button" aria-pressed="false" class="footer-heading accordion-closed">For Students, Faculty, and Staff</strong>
            <ul class="footer-links">
              <li><a class="nav-myu" href="https://www.myu.umn.edu/">MyU <span></span></a></li>
        </ul>
          </div>
        </div>
        <div class="column display-after-footer-break">
          <div class="footer-group">
            <strong role="button" aria-pressed="false" class="footer-heading accordion-closed">Campuses</strong>
            <ul class="footer-links">
              <li><a href="http://www.crk.umn.edu/">Crookston</a></li>
              <li><a href="http://www.d.umn.edu/">Duluth</a></li>
              <li><a href="http://www.morris.umn.edu/">Morris</a></li>
              <li><a href="http://www.r.umn.edu/">Rochester</a></li>
              <li class="active"><a href="http://twin-cities.umn.edu/">Twin Cities</a></li>
        </ul>
          </div>
        </div>
        <div class="column column-1">
            <div class="footer-group">
              <strong role="button" aria-pressed="false" class="footer-heading accordion-closed">Contact</strong>
              <ul class="footer-links">
                <li><a href="/contact-us">Contact the U of M</a></li>
                <li>3 Morrill Hall<br>100 Church St. S.E.<br>Minneapolis MN 55455</li>
            </ul>
            </div>
        </div>
        <div class="column column-2">
            <div class="footer-group">
              <strong role="button" aria-pressed="false" class="footer-heading accordion-closed">Search</strong>
              <ul class="footer-links">
                <li><a href="http://humanresources.umn.edu/jobs">Employment</a></li>
                <li><a href="https://events.umn.edu/">Events</a></li>
                <li><a href="http://www.directory.umn.edu/">Department Directory</a></li>
              </ul>
            </div>
        </div>
        <div class="column column-3">
            <div class="footer-group">
              <strong role="button" aria-pressed="false" class="footer-heading accordion-closed">Visit</strong>
              <ul class="footer-links">
                <li><a href="http://campusmaps.umn.edu/">Maps and Directions</a></li>
                <li><a href="http://pts.umn.edu/">Parking and Transportation</a></li>
              </ul>
            </div>
            <div class="footer-group">
              <strong role="button" aria-pressed="false" class="footer-heading accordion-closed">Give</strong>
              <ul class="footer-links">
                    <li><a href="http://www.giving.umn.edu/">Support the U of M</a></li>
              </ul>
            </div>
        </div>
        <div class="column column-4">
          <p>&copy; 2017 Regents of the University of Minnesota. All rights reserved.</p>
          <p>The University of Minnesota is an equal opportunity educator and employer. <a href="http://privacy.umn.edu/">Privacy Statement</a></p>
          <p><a href="http://oit-drupal-prd-web.oit.umn.edu/indexAccess.php?ref_url=https://twin-cities.umn.edu/news-events/alaska-amazonia-first-global-maps-traits-drive-vegetation-growth">Report Disability-Related Access Issue</a></p>
        </div>
      </div>
    </footer>
    
        
  </body>
</html>
